<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="en">
  <head>
    <title>Meet Ariangela Kozik, Ph.D., the Founder of the Black in Microbiology Movement | Shape</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Ariangela Kozik, Ph.D., launched @BlackInMicro on Twitter in August 2020. The team hosted a week-long virtual conference with over 3,600 people from all over the world to build a community among Black microbiologists.">
      <link rel="canonical" href="https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology">
      <meta property="og:title" content="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Shape">
      <meta property="og:url" content="https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology">
      <meta property="og:description" content="@BlackInMicro is all about advocating for biomedical research and creating a community for fellow Black scientists. ">
      <meta name="pinterest:url" content="https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology">
      <meta name="twitter:title" content="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field">
      <meta name="twitter:description" content="@BlackInMicro is all about advocating for biomedical research and creating a community for fellow Black scientists.">
      <meta name="pinterest:description" content="Ariangela Kozik, Ph.D., launched @BlackInMicro on Twitter in August 2020. The team hosted a week-long virtual conference with over 3,600 people from all over the world to build a community among Black microbiologists.">
      <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2021%2F01%2F21%2FPIN-Meet-the-Microbiologist-2000.jpg">
      <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=2000&h=1000&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2021%2F01%2F21%2FMeet-the-Microbiologist-2000.jpg">
      <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=2000&h=1000&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2021%2F01%2F21%2FMeet-the-Microbiologist-2000.jpg">
        <meta property="og:image:width" content="2000">
        <meta property="og:image:height" content="1000">
    <meta name="robots" content="max-image-preview:large">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
      <script type="application/ld+json">
        [
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.shape.com/",
              "name": "Home",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.shape.com/celebrities",
              "name": "Celebrities",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.shape.com/celebrities/interviews",
              "name": "Interviews",
              "image": null
            }
          }
        ]
      },
      {
        "@context": "http://schema.org",
        "@type": "Article",
        "headline": "This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field",
        "image": [
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2021%2F01%2F21%2FMeet-the-Microbiologist-2000.jpg",
            "width": 2000,
            "height": 1333
          }
        ],
        "author": [
          {
            "@type": "Person",
            "name": "Mary Anderson"
          }
        ],
        "publisher": {
          "@type": "Organization",
          "name": "Shape",
          "url": "https://www.shape.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.shape.com/img/logo.png",
            "width": 209,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/SHAPEmagazine",
            "https://twitter.com/Shape_Magazine",
            "https://www.pinterest.com/shapemagazine/",
            "https://www.instagram.com/shape/"
          ]
        },
        "datePublished": "2021-01-22T12:00:20.000Z",
        "dateModified": "2021-01-22T12:00:20.000Z",
        "description": "Back in August, Ariangela Kozik, Ph.D., launched @BlackInMicro to advocate for biomedical research and create a community for fellow Black scientists.",
        "mainEntityOfPage": "https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology"
      }
    ]
      </script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script>
        (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', 'bd1e6150-849f-47c3-b86a-a904ee90bb79');
          document.head.appendChild(ots);
        })();
      </script>
      <script type="text/javascript">
        // Arguments passed to this function:
        //  OneTrust ID (required): The OneTrust-assigned ID for this site.
        //  Environment (optional): Test environment is assumed. Specify 'prod' for production.
    
        var mdp = mdp || {};
    
        mdp.locinfo = (function () {
          const ckName = 'mdp.privacy.loc';
          let locCode = 0;
    
          const init = function () {
            const oTGeoSvc = 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/meredithOneTrustGeoloc';
            const re = new RegExp('(?:(?:^|.*;\\s*)' + ckName.replace(/\./g, '\\.') + '\\s*\\=\\s*([^;]*).*$)|^.*$');
            const ckVal = document.cookie.replace(re, '$1');
            if (ckVal.length) {
              locCode = Number(ckVal);
              if (locCode === 0) {
                hideCcpaLink();
              }
            } else {
              const jsonp = document.createElement('script');
              jsonp.setAttribute('src', oTGeoSvc);
              document.head.appendChild(jsonp);
            }
          }
    
          const jsonpHandler = function (res) {
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            const country = res.country;
            if (euNtns.indexOf(country) !== -1) {
              locCode = 1;
            } else if (country === 'US') {
              locCode = 2;
            }
    
            document.cookie = ckName + '=' + locCode;
            document.cookie = ckName + '=' + locCode + '; max-age=604800';
            document.cookie = ckName + '=' + locCode + '; max-age=604800; secure';
    
            if (locCode === 0) {
              hideCcpaLink();
            }
          };
    
          const hideCcpaLink = function () {
            const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
            if (otParent.length !== 0) {
              otParent[0].style.display = 'none';
            }
          }
    
          const getValidationState = function () {
            const hash = window.document.location.hash;
            return locCode !== 0 && hash !== '#ccpa';
          };
    
          const checkIfInUS = function () {
            return locCode === 2;
          };
    
          return {
            init: init,
            jsonpHandler: jsonpHandler,
            getValidationState: getValidationState,
            hideCcpaLink: hideCcpaLink,
            checkIfInUS: checkIfInUS
          };
        }());
    
        mdp.locinfo.init();
    
        // OneTrust geo service JSONP callback. Must be in global scope.
        function meredithOneTrustGeoloc(res) {
          mdp.locinfo.jsonpHandler(res);
        };
      </script>
      <script type="text/javascript">
        function OptanonWrapper() { }
      </script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script id="universal-data-layer">
      (function setDataLayer(global) {
        function UniversalDataLayer(udl) {
          this._data = udl;
          this.get = function (key) {
            if (this._data[key] !== undefined) {
              return this._data[key];
            }
            
            return null;
          };
          this.set = function (key, value) {
            this._data[key] = value;
          }
          this.getAsync = function (key) {
            return new Promise(r => {
              if (this.get(key) !== undefined) {
                r(this.get(key));
              }
              r(null);
            });
          };
          this.setAsync = function (key, value) {
            return new Promise(r => {
              this._data[key] = value;
              r(this);
            });
          }
        }
        global.udl = new UniversalDataLayer({
      "affiliate_link_count": 0,
      "author": [],
      "channel": "Celebrities",
      "category": "Interviews",
      "cms_id": "518754",
      "sub_category": "",
      "primary_image": "https://static.onecms.io/wp-content/uploads/sites/35/2021/01/21/Meet-the-Microbiologist-2000.jpg",
      "headline": "This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field",
      "post_or_index": "post",
      "title": "this microbiologist sparked a movement to recognize black scientists in her field",
      "last_updated_date": 1611316820,
      "nlp_sentiment_label": "neutral",
      "nlp_sentiment_score": 0,
      "nlp_sentiment_magnitude": 8.1,
      "nlp_entities": "Ariangela Kozik|COVID",
      "nlp_payload": "",
      "nlp_categories": "/Arts & Entertainment/Visual Art & Design|/Science",
      "primary_purpose": "brand",
      "publish_date": "2021-01-22T12:00:20Z",
      "shown_on_platform": "own",
      "syndicated": "do-not-syndicate",
      "taxonomy_id": [
        "24942",
        "22769",
        "31912",
        "16419"
      ],
      "uuid": "c8c1b0d6-76c7-4049-afda-23ee9d6ef9bb",
      "content_graph_id": "cms/onecms_posts_shp_518754",
      "brand": "shp",
      "path": "/celebrities/interviews/ariangela-kozik-black-in-microbiology",
      "url": "https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology",
      "content_type": "article",
      "created_date": "2021-01-21T17:18:25Z"
    });
      })(window)
    </script>
    
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    <script>
      window.mdp = window.mdp || {};
      window.mdp.getCookieValue = function getCookieValue(name) {
        var cookie = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');
        return cookie ? decodeURIComponent(cookie.pop()) : '';
      }
    </script>
    
    <script id="karma-loader">
    
    function loadKarma(){
      var w = window;
      var d = window.document;
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      w.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      w.karma = window.karma || {};
      w.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'shape.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          channel: "Celebrities",
          sch: "",
          ctype: "article",
          tags: [],
          id: "c8c1b0d6-76c7-4049-afda-23ee9d6ef9bb",
          parent: "interviews",
          type: "article",
          abTest: "mdextest",
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){var e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e);
      }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};var n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.async=false,n.onload=n.onreadystatechange=function(){var e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);
    };
    
      loadKarma();
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Playfair+Display:400,400i,700,700i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!1;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";document.head.appendChild(e)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('IvENA0rx62yDHDPKAhMCqERhsgfLL1PE');
      }}();
    </script>
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    
      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 63768;
        _sf_async_config.domain = 'shape.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
      <script id="auth0config"
        data-client-id="NhUZSfyzQxqM7bgIdbaT1pbqc5p4U0hc"
        data-domain="accounts.shape.com"
        data-social-client-id="NhUZSfyzQxqM7bgIdbaT1pbqc5p4U0hc"
        data-social-domain="accounts.shape.com"
        data-regsource="11139"
        data-nonce="randomStrings"
        data-state="qwerty"
        data-brand-domain="https://www.shape.com"
      ></script>
    
    
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article node-article mdex-test karma-site-container shp no-js" data-content-graph-id="cms/onecms_posts_shp_518754" data-uuid="c8c1b0d6-76c7-4049-afda-23ee9d6ef9bb" data-current-env="production" data-caas-sitename="shp" data-element-login-registration="true"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains"
      data-search-api-url="https://search.meredith.services/v2/search"
      data-faceted-search-api-url=""
      data-dynamic-nav-id="cms/onecms_posts_shp_explore"
      data-content-router-site="www.shape.com"
      data-content-type="article"
  >
        
          <header class="component navigation-test">
        
        <a class="skipLink skipLink--skipNav" href="#main-content">Skip to content</a>
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Explore Shape">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Explore</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label" aria-label="Shape Homepage">Shape</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" width="119" height="32" viewBox="0 0 119 32">
                                    <path fill="#E25F6E" fill-rule="evenodd" d="M8.742 32c5.772 0 9.429-3.372 9.429-7.543 0-4.743-2.457-6.856-6.914-10.4-5.429-4.343-5.943-5.6-5.943-6.914 0-1.829 1.142-2.8 3.771-2.8 2.114 0 4.343 1.2 6.058 2.514l1.714-4.171C15.37 1.315 12.799 0 8.97 0 3.885 0 .457 2.914.457 7.143c0 4.343 2.057 6.057 7.2 10.286 4.457 3.657 5.657 4.742 5.657 7.2 0 1.829-1.486 3.143-4.686 3.143-2.457 0-5.029-1.6-6.8-3.2L0 28.742C2.342 30.856 5.429 32 8.742 32zM85.03.286H79.37v31.485h4.972v-9.085h.8c7.83 0 12.572-5.43 12.572-11.371C97.715 4 92.572.286 85.03.286zm33.943 4.685V.286h-15.371v31.485h15.371V27.2h-10.4v-9.086h9.372v-4.571h-9.372V4.97h10.4zM84.343 18.228V4.686h.628c4.001 0 7.658 1.428 7.658 6.571 0 5.258-3.6 6.971-7.658 6.971h-.628zM65.03 22.114h-7.543l3.771-11.886 3.772 11.886zM38.4 13.486h-9.944V.286h-4.971v31.485h4.971v-13.6H38.4v13.6h4.971V.286h-4.97v13.2zm29.714 18.285h4.972L62.571.286h-2.4L49.658 31.771H54.4l1.657-5.2h10.4l1.657 5.2z"/>
                                </svg>
                              </span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label" aria-label="Shape Homepage">Shape</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" width="119" height="32" viewBox="0 0 119 32">
                                    <path fill="#E25F6E" fill-rule="evenodd" d="M8.742 32c5.772 0 9.429-3.372 9.429-7.543 0-4.743-2.457-6.856-6.914-10.4-5.429-4.343-5.943-5.6-5.943-6.914 0-1.829 1.142-2.8 3.771-2.8 2.114 0 4.343 1.2 6.058 2.514l1.714-4.171C15.37 1.315 12.799 0 8.97 0 3.885 0 .457 2.914.457 7.143c0 4.343 2.057 6.057 7.2 10.286 4.457 3.657 5.657 4.742 5.657 7.2 0 1.829-1.486 3.143-4.686 3.143-2.457 0-5.029-1.6-6.8-3.2L0 28.742C2.342 30.856 5.429 32 8.742 32zM85.03.286H79.37v31.485h4.972v-9.085h.8c7.83 0 12.572-5.43 12.572-11.371C97.715 4 92.572.286 85.03.286zm33.943 4.685V.286h-15.371v31.485h15.371V27.2h-10.4v-9.086h9.372v-4.571h-9.372V4.97h10.4zM84.343 18.228V4.686h.628c4.001 0 7.658 1.428 7.658 6.571 0 5.258-3.6 6.971-7.658 6.971h-.628zM65.03 22.114h-7.543l3.771-11.886 3.772 11.886zM38.4 13.486h-9.944V.286h-4.971v31.485h4.971v-13.6H38.4v13.6h4.971V.286h-4.97v13.2zm29.714 18.285h4.972L62.571.286h-2.4L49.658 31.771H54.4l1.657-5.2h10.4l1.657 5.2z"/>
                                </svg>
                              </span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-1">
                            <a
                              
                                aria-controls="submenu-1"
                                href="#"
        >Fitness
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-2">
                            <a
                              
                                aria-controls="submenu-2"
                                href="#"
        >Healthy Eating
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-3">
                            <a
                              
                                href="https://www.shape.com/lifestyle/beauty-style"
                              >Beauty
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-4">
                            <a
                              
                                href="https://www.shape.com/lifestyle/sex-and-love"
                              >Sex and Love
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-5">
                            <a
                              
                                aria-controls="submenu-5"
                                href="#"
        >Celebrities
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-6">
                            <a
                              
                                aria-controls="submenu-6"
                                href="#"
        >Mind & Body
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-7">
                            <a
                              
                                aria-controls="submenu-7"
                                href="#"
        >Lifestyle
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-8">
                            <a
                              
                                aria-controls="submenu-8"
                                href="#"
        >Video
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-9">
                            <a
                              
                                href="https://www.shape.com/shop"
                              >Shop
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-10">
                            <a
                              
                                href="https://my.shape.com/sweepstakes/"
                              >Sweeps
                            </a>
                            </li>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                        <div class="buttons">
                          <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                          <div class="component site-search search-container">
                            <form class="" action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form">
                                <label class="hidden-label" for="search-a">
                                  Search
                                </label>
                                <input id="search-a"
                                      name="q"
                                      type="text"
                                      class="search-field"
                                      value=""
                                      placeholder="Search Shape"
                                      aria-label="Search">
                            </form>
                              <button
                                class="icon close close-search"
                                aria-label="Close search box"
                                data-action="nav-close-search">
                                <span
                                  class="icon icon-close utility-icon color-navigation "
                                >
                                
                                  <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                                
                                
                                </span>
                              </button>
                          </div>
                        </div>
                      
                        <section class="container secondary-links secondary-menu">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links">
                      
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                   data-action="secondary-nav-pos-1"
                                   
                              >
                                  <button
                              class="menu-link expand-trigger"
                                      data-tracking-label="your account"
                                      
                                      aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Account</span>            <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                  </button>
                                  <div class="submenu-children-wrapper">
                                    <div class="sub-menu-header">
                                      <button aria-label="Close" class="icon back-button mobile-only">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <span class="main-channel mobile-only">Your Account</span>
                                    </div>
                                    <div class="dropdown-links-list">
                      
                      
                      <h3 class="sub-menu__heading-label">Account</h3>                    <ul class="secondary-nav-submenu-children">
                                              <li class="menu-item heading-menu euDisabled logged-out join-now">
                                                <a class="menu-link" href="/account/signup?regSource&#x3D;11139&amp;returnURL&#x3D;https%3A%2F%2Fwww.shape.com%2Fcelebrities%2Finterviews%2Fariangela-kozik-black-in-microbiology"   data-tracking-label="your account > join now">
                                                  Join Now</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="https://secure.shape.com/common/profile/login1.jsp?regSource&#x3D;11033"   data-tracking-label="your account > your profile">
                                                  Your Profile</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-out">
                                                <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;311&amp;regsource&#x3D;11155"   data-tracking-label="your account > newsletters">
                                                  Newsletters</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="https://secure.shape.com/common/profile/quicksignup.jsp?regSource&#x3D;11004"   data-tracking-label="your account > email preferences">
                                                  Email Preferences</a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;FIT" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                                  Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://www.magazine.store/shape/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                                  Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://my.shape.com/shp/file.jsp?item&#x3D;/marketing/splashPages/HelpPage/Shape/help_quickanswers"   data-tracking-label="your account > help">
                                                  Help</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.shape.com%2Fcelebrities%2Finterviews%2Fariangela-kozik-black-in-microbiology"   data-tracking-label="your account > log out">
                                                  Log Out</a>
                                              </li>
                                          </ul>
                                    </div>
                                  </div>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                   data-action="secondary-nav-pos-2"
                                   
                              >
                                  <a href="/account/signin?regSource&#x3D;11139&amp;returnURL&#x3D;https%3A%2F%2Fwww.shape.com%2Fcelebrities%2Finterviews%2Fariangela-kozik-black-in-microbiology"
                              class="menu-link"
                                      data-tracking-label="login"
                                      
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>            </a>
                              </div>
                          </div>
                        </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/shape/?utm_source&#x3D;shape.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i902spr5w1450"
                              aria-describedby="external-disclaimer">
                              Subscribe
                            </a>
                        </span>
                    </div>
        
                      <div class="contextual-social-links mobile-only">
                        <div class="component share-new  square"
                          data-tracking-zone="sticky nav">
                              <span
                                class="icon icon-pinterest social-icon padding-8-right "
                                  data-social-service="pinterest"
                              >
                                  <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210122&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F35%252F2021%252F01%252F21%252FMeet-the-Microbiologist-2000.jpg&amp;description&#x3D;"
                                    class="display-block component popup share-new__link"
                                      target="_blank"
                                      title="pinterest share (opens in a new window)"
                                    aria-label="Pin (opens in a new window)"
                                      data-tracking-content-headline="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                              
                                    <span class="icon-text">Pin</span>
                              
                                  </a>
                              </span>
                              <span
                                class="icon icon-facebook social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210122"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                      data-tracking-content-headline="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                                    <span class="icon-text">FB</span>
                              
                                  </a>
                              </span>
                              
                        </div>
                      </div>
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-b7d69ee1-63e4-4f24-8fe1-69ca0efd51e7"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
                data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Explore Shape</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label" aria-label="Shape Homepage">Shape</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="119" height="32" viewBox="0 0 119 32">
                                        <path fill="#E25F6E" fill-rule="evenodd" d="M8.742 32c5.772 0 9.429-3.372 9.429-7.543 0-4.743-2.457-6.856-6.914-10.4-5.429-4.343-5.943-5.6-5.943-6.914 0-1.829 1.142-2.8 3.771-2.8 2.114 0 4.343 1.2 6.058 2.514l1.714-4.171C15.37 1.315 12.799 0 8.97 0 3.885 0 .457 2.914.457 7.143c0 4.343 2.057 6.057 7.2 10.286 4.457 3.657 5.657 4.742 5.657 7.2 0 1.829-1.486 3.143-4.686 3.143-2.457 0-5.029-1.6-6.8-3.2L0 28.742C2.342 30.856 5.429 32 8.742 32zM85.03.286H79.37v31.485h4.972v-9.085h.8c7.83 0 12.572-5.43 12.572-11.371C97.715 4 92.572.286 85.03.286zm33.943 4.685V.286h-15.371v31.485h15.371V27.2h-10.4v-9.086h9.372v-4.571h-9.372V4.97h10.4zM84.343 18.228V4.686h.628c4.001 0 7.658 1.428 7.658 6.571 0 5.258-3.6 6.971-7.658 6.971h-.628zM65.03 22.114h-7.543l3.771-11.886 3.772 11.886zM38.4 13.486h-9.944V.286h-4.971v31.485h4.971v-13.6H38.4v13.6h4.971V.286h-4.97v13.2zm29.714 18.285h4.972L62.571.286h-2.4L49.658 31.771H54.4l1.657-5.2h10.4l1.657 5.2z"/>
                                    </svg>
                                  </span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label" aria-label="Shape Homepage">Shape</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="119" height="32" viewBox="0 0 119 32">
                                        <path fill="#E25F6E" fill-rule="evenodd" d="M8.742 32c5.772 0 9.429-3.372 9.429-7.543 0-4.743-2.457-6.856-6.914-10.4-5.429-4.343-5.943-5.6-5.943-6.914 0-1.829 1.142-2.8 3.771-2.8 2.114 0 4.343 1.2 6.058 2.514l1.714-4.171C15.37 1.315 12.799 0 8.97 0 3.885 0 .457 2.914.457 7.143c0 4.343 2.057 6.057 7.2 10.286 4.457 3.657 5.657 4.742 5.657 7.2 0 1.829-1.486 3.143-4.686 3.143-2.457 0-5.029-1.6-6.8-3.2L0 28.742C2.342 30.856 5.429 32 8.742 32zM85.03.286H79.37v31.485h4.972v-9.085h.8c7.83 0 12.572-5.43 12.572-11.371C97.715 4 92.572.286 85.03.286zm33.943 4.685V.286h-15.371v31.485h15.371V27.2h-10.4v-9.086h9.372v-4.571h-9.372V4.97h10.4zM84.343 18.228V4.686h.628c4.001 0 7.658 1.428 7.658 6.571 0 5.258-3.6 6.971-7.658 6.971h-.628zM65.03 22.114h-7.543l3.771-11.886 3.772 11.886zM38.4 13.486h-9.944V.286h-4.971v31.485h4.971v-13.6H38.4v13.6h4.971V.286h-4.97v13.2zm29.714 18.285h4.972L62.571.286h-2.4L49.658 31.771H54.4l1.657-5.2h10.4l1.657 5.2z"/>
                                    </svg>
                                  </span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Search</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Explore</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Explore</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.shape.com/weight-loss/tips-plans/keto-meal-plan-beginners-high-fat-diet" data-tracking-label="Explore &gt; The Keto Meal Plan for Beginners" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2019%2F02%2F04023333%2Fwide-keto-diet-meal-plan-150x150.jpg"
                                                  data-special-crop=""
                                                  alt="The Keto Meal Plan for Beginners"
                                                  data-alt="The Keto Meal Plan for Beginners"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-original-width="150"
                                                  
                                                  data-original-height="150"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2019%2F02%2F04023333%2Fwide-keto-diet-meal-plan-150x150.jpg"
                                                          alt="The Keto Meal Plan for Beginners">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.shape.com/weight-loss/tips-plans/keto-meal-plan-beginners-high-fat-diet" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; The Keto Meal Plan for Beginners">
                                                  
                                                  The Keto Meal Plan for Beginners
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Everything you need to know to get started with this high-fat, low-carb diet.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.shape.com/weight-loss/tips-plans/keto-meal-plan-beginners-high-fat-diet" data-tracking-label="Explore &gt; The Keto Meal Plan for Beginners" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.shape.com/fitness/tips/things-i-learned-during-my-body-transformation" data-tracking-label="Explore &gt; 10 Things I Learned During My Body Transformation" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2019%2F01%2F03210210%2Fjulia-body-recomposition-transformation-150x150.jpg"
                                                  data-special-crop=""
                                                  alt="10 Things I Learned During My Body Transformation"
                                                  data-alt="10 Things I Learned During My Body Transformation"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-original-width="150"
                                                  
                                                  data-original-height="150"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2019%2F01%2F03210210%2Fjulia-body-recomposition-transformation-150x150.jpg"
                                                          alt="10 Things I Learned During My Body Transformation">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.shape.com/fitness/tips/things-i-learned-during-my-body-transformation" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; 10 Things I Learned During My Body Transformation">
                                                  
                                                  10 Things I Learned During My Body Transformation
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Twenty months and 17 pounds later, I came away with 10 big lessons.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.shape.com/fitness/tips/things-i-learned-during-my-body-transformation" data-tracking-label="Explore &gt; 10 Things I Learned During My Body Transformation" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.shape.com//fitness/workouts/30-day-squat-challenge-will-totally-transform-your-butt" data-tracking-label="Explore &gt; The 30-Day Squat Challenge" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2019%2F04%2F19202142%2F1244-squat-challenge-150x150.jpg"
                                                  data-special-crop=""
                                                  alt="The 30-Day Squat Challenge"
                                                  data-alt="The 30-Day Squat Challenge"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-original-width="150"
                                                  
                                                  data-original-height="150"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2019%2F04%2F19202142%2F1244-squat-challenge-150x150.jpg"
                                                          alt="The 30-Day Squat Challenge">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.shape.com//fitness/workouts/30-day-squat-challenge-will-totally-transform-your-butt" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; The 30-Day Squat Challenge">
                                                  
                                                  The 30-Day Squat Challenge
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  The ultimate 30-day squat challenge, featuring 12 squats that tighten and tone.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.shape.com//fitness/workouts/30-day-squat-challenge-will-totally-transform-your-butt" data-tracking-label="Explore &gt; The 30-Day Squat Challenge" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                    <span id="submenu-label-1">Fitness</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-1">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Fitness</h3>
                                          <a href="https://www.shape.com/fitness" class="see-all-heading">See All Fitness </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-1">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/workouts"  data-tracking-label="fitness > workouts">
                                                Workouts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/cardio"  data-tracking-label="fitness > cardio">
                                                Cardio
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/workouts/strength-training"  data-tracking-label="fitness > strength training">
                                                Strength Training
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/workouts/bodyweight-training"  data-tracking-label="fitness > bodyweight training">
                                                Bodyweight Training
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/workouts/yoga"  data-tracking-label="fitness > yoga">
                                                Yoga
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/workouts/exercise-recovery"  data-tracking-label="fitness > exercise recovery">
                                                Exercise Recovery
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/tips"  data-tracking-label="fitness > exercise tips">
                                                Exercise Tips
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/training-plans"  data-tracking-label="fitness > race training">
                                                Race Training
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/trends"  data-tracking-label="fitness > workout trends">
                                                Workout Trends
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/workout-music"  data-tracking-label="fitness > playlists">
                                                Playlists
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/clothes"  data-tracking-label="fitness > workout clothes">
                                                Workout Clothes
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/gear"  data-tracking-label="fitness > workout gear">
                                                Workout Gear
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                    <span id="submenu-label-2">Healthy Eating</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-2">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Healthy Eating</h3>
                                          <a href="https://www.shape.com/healthy-eating" class="see-all-heading">See All Healthy Eating </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-2">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/healthy-eating/healthy-recipes"  data-tracking-label="healthy eating > healthy recipes">
                                                Healthy Recipes
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/healthy-eating/diets"  data-tracking-label="healthy eating > diets">
                                                Diets
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/healthy-eating/diet-tips"  data-tracking-label="healthy eating > food &amp; nutrition">
                                                Food & Nutrition
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/healthy-eating/cooking-ideas"  data-tracking-label="healthy eating > healthy cooking">
                                                Healthy Cooking
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/healthy-eating/healthy-drinks"  data-tracking-label="healthy eating > healthy drinks">
                                                Healthy Drinks
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/weight-loss"  data-tracking-label="healthy eating > weight loss">
                                                Weight Loss
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3 "
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link"  href="https://www.shape.com/lifestyle/beauty-style">
                                    <span id="submenu-label-3">Beauty</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4 "
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link"  href="https://www.shape.com/lifestyle/sex-and-love">
                                    <span id="submenu-label-4">Sex and Love</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                    <span id="submenu-label-5">Celebrities</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-5">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Celebrities</h3>
                                          <a href="https://www.shape.com/celebrities" class="see-all-heading">See All Celebrities </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-5">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/celebrities/interviews"  data-tracking-label="celebrities > interviews">
                                                Interviews
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/celebrities/news"  data-tracking-label="celebrities > celebrity news">
                                                Celebrity News
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/celebrities/celebrity-workouts"  data-tracking-label="celebrities > celebrity workouts">
                                                Celebrity Workouts
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                    <span id="submenu-label-6">Mind & Body</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-6">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Mind & Body</h3>
                                          <a href="https://www.shape.com/lifestyle/mind-and-body" class="see-all-heading">See All Mind & Body </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-6">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/lifestyle/mind-and-body/coronavirus"  data-tracking-label="mind &amp; body > coronavirus">
                                                Coronavirus
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/weight-loss/success-stories"  data-tracking-label="mind &amp; body > transformations">
                                                Transformations
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                    <span id="submenu-label-7">Lifestyle</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-7">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Lifestyle</h3>
                                          <a href="https://www.shape.com/lifestyle" class="see-all-heading">See All Lifestyle </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-7">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/lifestyle/fit-getaways"  data-tracking-label="lifestyle > travel">
                                                Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/lifestyle/fashion"  data-tracking-label="lifestyle > fashion">
                                                Fashion
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/healthy-irl"  data-tracking-label="lifestyle > healthy irl">
                                                Healthy IRL
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8  has-submenu"
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-8" >
                                    <span id="submenu-label-8">Video</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-8">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Video</h3>
                                          <a href="https://www.shape.com/videos" class="see-all-heading">See All Video </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-8">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/fitness/videos"  data-tracking-label="video > workout videos">
                                                Workout Videos
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/healthy-eating/videos"  data-tracking-label="video > cooking videos">
                                                Cooking Videos
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/weight-loss/videos"  data-tracking-label="video > weight loss videos">
                                                Weight Loss Videos
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.shape.com/celebrities/videos"  data-tracking-label="video > celebrity videos">
                                                Celebrity Videos
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9 "
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link"  href="https://www.shape.com/shop">
                                    <span id="submenu-label-9">Shop</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-10 "
                                  data-nav-pos="pos-10"
                                >
                                  <a class="submenu-link main-link"  href="https://my.shape.com/sweepstakes/">
                                    <span id="submenu-label-10">Sweeps</span>
                                    </a>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                            <section class="container secondary-links hamburger static">
                              <h2 class="sr-heading">Profile Menu</h2>
                              <div class="secondary-text-links">
                                  <div class="heading-menu menu-list-item secondary-item">
                                    <a class="menu-link external-link-warning" href="https://www.magazine.store/shape/?utm_source&#x3D;shape.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i902spr5w1450" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                      <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                    </a>
                                  </div>
                          
                                  <div class="heading-menu menu-list-item secondary-item has-submenu"
                                       data-action="secondary-nav-pos-1"
                                       
                                  >
                                      <button
                                  class="menu-link expand-trigger"
                                          data-tracking-label="your account"
                                          
                                          aria-expanded="false"
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Your Account</span>            <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                      <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                      </button>
                                      <div class="submenu-children-wrapper">
                                        <div class="sub-menu-header">
                                          <button aria-label="Close" class="icon back-button mobile-only">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                              <title>Previous</title>
                                              <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                            </svg>
                                          </button>
                                          <span class="main-channel mobile-only">Your Account</span>
                                        </div>
                                        <div class="dropdown-links-list">
                          
                          
                          <h3 class="sub-menu__heading-label">Account</h3>                    <ul class="secondary-nav-submenu-children">
                                                  <li class="menu-item heading-menu euDisabled logged-out join-now">
                                                    <a class="menu-link" href="/account/signup?regSource&#x3D;11139&amp;returnURL&#x3D;https%3A%2F%2Fwww.shape.com%2Fcelebrities%2Finterviews%2Fariangela-kozik-black-in-microbiology"   data-tracking-label="your account > join now">
                                                      Join Now</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="https://secure.shape.com/common/profile/login1.jsp?regSource&#x3D;11033"   data-tracking-label="your account > your profile">
                                                      Your Profile</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-out">
                                                    <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;311&amp;regsource&#x3D;11155"   data-tracking-label="your account > newsletters">
                                                      Newsletters</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="https://secure.shape.com/common/profile/quicksignup.jsp?regSource&#x3D;11004"   data-tracking-label="your account > email preferences">
                                                      Email Preferences</a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;FIT" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                                      Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://www.magazine.store/shape/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                                      Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://my.shape.com/shp/file.jsp?item&#x3D;/marketing/splashPages/HelpPage/Shape/help_quickanswers"   data-tracking-label="your account > help">
                                                      Help</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.shape.com%2Fcelebrities%2Finterviews%2Fariangela-kozik-black-in-microbiology"   data-tracking-label="your account > log out">
                                                      Log Out</a>
                                                  </li>
                                              </ul>
                                        </div>
                                      </div>
                                  </div>
                                  <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                       data-action="secondary-nav-pos-2"
                                       
                                  >
                                      <a href="/account/signin?regSource&#x3D;11139&amp;returnURL&#x3D;https%3A%2F%2Fwww.shape.com%2Fcelebrities%2Finterviews%2Fariangela-kozik-black-in-microbiology"
                                  class="menu-link"
                                          data-tracking-label="login"
                                          
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Login</span>            </a>
                                  </div>
                                    <div class="heading-menu menu-list-item secondary-item sweepstakes"
                                         data-action="secondary-nav-pos-3">
                                      <a href="https://www.shape.com/sweepstakes/"
                                         class="menu-link" data-tracking-label="sweepstakes">
                                        <span class="secondary-menu-label">Sweepstakes</span>
                                      </a>
                                    </div>
                              </div>
                            </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow Us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/SHAPEmagazine" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/SHAPEmagazine"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share (opens in a new window)"
                                        aria-label="Share on facebook (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/Shape_Magazine" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/Shape_Magazine"
                                        class="display-block "
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Share on twitter (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/shapemagazine/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/shapemagazine/"
                                        class="display-block "
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Share on pinterest (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/shape/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                      data-social-service="instagram"
                                  >
                                      <a href="https://www.instagram.com/shape/"
                                        class="display-block "
                                          target="_blank"
                                          title="instagram share (opens in a new window)"
                                        aria-label="Share on instagram (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                      
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
            <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a>
          </header>
        <div aria-live="assertive" class="component alert-banner type-auth-modal auth-modal-banner hidden">
          <div class="alert-wrapper">
            <div class="alert-icon"></div>
            <div class="alert-text">
            </div>
            <button class="alert-close" aria-label="Close this alert">
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            </button>
          </div>
        </div>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article
      class="article-container two-col-container docked-sharebar-content-container has-ugc-comments"
      role="article">
      <meta content="https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="component breadcrumbs  "
               data-tracking-zone="breadcrumbs">
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://www.shape.com">
                        <span class="breadcrumbs__title">
                            Shape.com
                        </span>
                      </a>
                        <span class="icon breadcrumbs__icon ">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>              </span>
                    </li>
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://www.shape.com/celebrities">
                        <span class="breadcrumbs__title">
                            Celebrities
                        </span>
                      </a>
                        <span class="icon breadcrumbs__icon ">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>              </span>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="https://www.shape.com/celebrities/interviews">
                        <span class="breadcrumbs__title">
                            Interviews
                        </span>
                      </a>
                        <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>              </span>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field
                  </li>
              </ol>
            </nav>
            <span class="breadcrumbs-align-shift"></span>
          </div>
      </div>
        <div class="articleContainer karma-sticky-grid">
          <div class="articleContainer__header ">
              <div class="main-header article-main-header" data-path="/celebrities/interviews/ariangela-kozik-black-in-microbiology"
                      data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.shape.com%2Fcelebrities%2Finterviews%2Fariangela-kozik-black-in-microbiology%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20210122%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F35%252F2021%252F01%252F21%252FPIN-Meet-the-Microbiologist-2000.jpg&amp;description&#x3D;This%20Microbiologist%20Sparked%20a%20Movement%20to%20Recognize%20Black%20Scientists%20In%20Her%20Field"
                    data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210122"
              >
                <!-- Headline -->
                <div class="intro article-info">
                  
                    <div class="headline-wrapper">
                      <h1 class="headline heading-content">This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field</h1>
                      <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
                    </div>
                </div>
              
                    <p class="dek margin-16-tb padded-mobile">
                      Back in August, Ariangela Kozik, Ph.D., launched @BlackInMicro to advocate for biomedical research and create a community for fellow Black scientists.
                    </p>
              
                    <!-- Author and Date -->
                    <div class="author scale-12 padded margin-24-tb clearfix">
                      <div class="author-text" data-tracking-zone="author">
                          By
                    
                    
                                  <span class="bold author-name">
                                    Mary Anderson
                                  </span>
                    
                          <div class="timestamp published-date padding-12-left">
                              January 22, 2021
                        </div>
                    
                      </div>
                    </div>
              
              </div>
          </div>
        
          <div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail">
              <div class="monetate"
                   id="Storyrightrail"
                   role="complementary"
                   aria-hidden="true"></div>
          
            <div class="karma-rail-docking-element">
                    
                      <div
                          id="div-gpt-square-flex-1"
                                data-tier="1"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-square-fixed-5"
                                data-tier="2"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
              <div class="ad-title desktop-only">Advertisement</div>
            </div>
          </div>
        
          <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container">
            <div class="component docked-sharebar" data-tracking-zone="share">
              <div class="component share-new vertical square"
                data-tracking-zone="share bar">
                      <span
                        class="icon icon-favorite default-icon padding-8-right "
                          data-social-service="favorite"
                          data-tracking-zone="save-heart"
                      >
                          <a href="javascript:void(0);"
                            class="display-block shareicon-favorite-link-bounceX"
                              title="favorite share"
                            aria-label="Save this"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-favorite" width="36" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true"  tabindex="-1"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"/></svg>
                      
                            <span class="icon-text">Save</span>
                      
                          </a>
                      </span>
                    <span
                      class="icon icon-facebook social-icon padding-8-right "
                        data-social-service="facebook"
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210122"
                          class="display-block component popup"
                            target="_blank"
                            title="facebook share (opens in a new window)"
                          aria-label="Share this on Facebook (opens in a new window)"
                            data-tracking-content-headline="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                    
                          <span class="icon-text">FB</span>
                    
                        </a>
                    </span>
                    
                    <span
                      class="icon icon-twitter social-icon "
                        data-social-service="twitter"
                    >
                        <a href="https://www.twitter.com/intent/tweet?text&#x3D;This%20Microbiologist%20Sparked%20a%20Movement%20to%20Recognize%20Black%20Scientists%20In%20Her%20Field%20https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                          class="display-block component popup"
                            target="_blank"
                            title="twitter share (opens in a new window)"
                          aria-label="Tweet this (opens in a new window)"
                            data-tracking-content-headline="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                    
                          <span class="icon-text">Tweet</span>
                    
                        </a>
                    </span>
                    
                    <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                      <span
                        class="icon icon-ellipsis default-icon "
                      >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                      
                            <span class="icon-text">More</span>
                      
                      </span>
                    </button>
                </div>
            
              <div class="sharebar-modal hidden">
                <div class="component share-new  square"
                  data-tracking-zone="share bar">
                      <span
                        class="icon icon-pinterest social-icon padding-8-right "
                          data-social-service="pinterest"
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210122&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F35%252F2021%252F01%252F21%252FMeet-the-Microbiologist-2000.jpg&amp;description&#x3D;"
                            class="display-block component popup share-new__link"
                              target="_blank"
                              title="pinterest share (opens in a new window)"
                            aria-label="Pin (opens in a new window)"
                              data-tracking-content-headline="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                      
                            <span class="icon-text">Pinterest</span>
                      
                          </a>
                      </span>
                      <span
                        class="icon icon-email-solid default-icon padding-8-right "
                          data-social-service="email"
                      >
                          <a href="mailto:?subject&#x3D;This%20Microbiologist%20Sparked%20a%20Movement%20to%20Recognize%20Black%20Scientists%20In%20Her%20Field%20&amp;body&#x3D;https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20210122"
                            class="display-block "
                              title="email share"
                            aria-label="Email this"
                              data-tracking-content-headline="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                      
                            <span class="icon-text">Email</span>
                      
                          </a>
                      </span>
                      <span
                        class="icon icon-sms utility-icon "
                          data-social-service="sms"
                      >
                          <a href="sms://?&amp;body&#x3D;https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20210122"
                            class="display-block "
                              title="sms share"
                            aria-label="Text message this"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                      
                            <span class="icon-text">Send Text Message</span>
                      
                          </a>
                      </span>
                      <span
                        class="icon icon-print social-icon padding-8-right "
                          data-social-service="print"
                      >
                          <a href="#"
                            class="display-block shareicon-print-link"
                              title="print share"
                            aria-label="Print this page"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                            <span class="icon-text">Print</span>
                      
                          </a>
                      </span>
                </div>
              </div>
            
            </div>
          </div>
        
          <div class="articleContainer__content">
        
        
                
                  <!-- Lead Media -->
                    <div class="partial lead-image align-default">
                      <div class="image-and-burst">
                          
                        
                          <div
                            class="component lazy-image lazy-image-udf undefined lead-media aspect_3x2
                              
                              
                              
                               cache-only
                              
                               align-default
                          "
                            data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2021%2F01%2F21%2FMeet-the-Microbiologist-2000.jpg"
                            data-use-imagesvc-to-cache="true"
                            data-special-crop=""
                            alt="Meet-the-Microbiologist-Who-Sparked-a-Movement-to-Recognize-Black-Scientists-in-Her-Field"
                            data-alt="Meet-the-Microbiologist-Who-Sparked-a-Movement-to-Recognize-Black-Scientists-in-Her-Field"
                            data-title="Meet-the-Microbiologist-Who-Sparked-a-Movement-to-Recognize-Black-Scientists-in-Her-Field"
                            data-shop-image="false"
                            data-original-width="2000"
                            
                            data-original-height="1333"
                            data-high-density="true"
                            data-main-recipe=""
                            data-crop-percentage="67"
                              
                            data-tracking-zone="image"
                            data-orientation="default"
                            
                            data-content-type=""
                            aria-label=""
                          >
                            <noscript>
                              <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2021%2F01%2F21%2FMeet-the-Microbiologist-2000.jpg"
                                    alt="Meet-the-Microbiologist-Who-Sparked-a-Movement-to-Recognize-Black-Scientists-in-Her-Field">
                            </noscript>
                          
                            <div class="lazy-image__loadingPlaceholder">
                              <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                            </div>
                          
                            <div class="inner-container js-inner-container  image-overlay">
                          
                          
                          
                                <span
                                  class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.shape.com%2Fcelebrities%2Finterviews%2Fariangela-kozik-black-in-microbiology%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20210122%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F35%252F2021%252F01%252F21%252FMeet-the-Microbiologist-2000.jpg&amp;description&#x3D;This%20Microbiologist%20Sparked%20a%20Movement%20to%20Recognize%20Black%20Scientists%20In%20Her%20Field"
                                      class="display-block component popup"
                                        title="pinterest share"
                                      aria-label="Pin this Meet-the-Microbiologist-Who-Sparked-a-Movement-to-Recognize-Black-Scientists-in-Her-Field image"
                                    >
                                
                                  <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                
                                    </a>
                                </span>
                          
                                <button class="icon icon-image-zoom"
                                  data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F35%2F2021%2F01%2F21%2FMeet-the-Microbiologist-2000.jpg"
                                  data-headline=""
                                  data-caption=""
                                  data-credit="Credit: Courtesy of Ariangela Kozik, Ph.D."
                                  data-alt="Meet-the-Microbiologist-Who-Sparked-a-Movement-to-Recognize-Black-Scientists-in-Her-Field"
                                  data-title="Meet-the-Microbiologist-Who-Sparked-a-Movement-to-Recognize-Black-Scientists-in-Her-Field"
                                  aria-label="Make image larger Meet-the-Microbiologist-Who-Sparked-a-Movement-to-Recognize-Black-Scientists-in-Her-Field"
                                  data-tracking-do-not-track="1"
                                >
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Image zoom</title>
                                  <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                  </svg>
                                </button>
                            </div>
                          
                          
                                <div class="image-wrap-container clearfix">
                                    <div class="credit body-credit padding-8-top padding-8-bottom">
                                      
                                      Credit: 
                                      Courtesy of Ariangela Kozik, Ph.D.</div>
                                </div>
                          </div>
                      </div>
                    </div>
          </div>
        
              <div class="articleContainer__content">
                <div class="paragraph">
                  <p>It all happened so fast. It was August in Ann Arbor, and <a href="https://kozimicrobe.com/">Ariangela Kozik, Ph.D.</a>, was at home analyzing data on microbes in asthma patients&#x2019; lungs (her University of Michigan lab closed since the <a href="https://www.shape.com/lifestyle/mind-and-body/coronavirus-mental-health-tips-for-essential-workers">COVID-19 crisis</a> had shuttered the campus). Meanwhile, Kozik had noticed a wave of awareness campaigns spotlighting Black scientists in various disciplines.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-flex-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-2"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p>&#x201C;We really need to have a similar movement for <a href="https://blackinmicrobiology.org/">Black in Microbiology</a>,&#x201D; she told her friend and fellow virologist <a href="https://kishanataylor.com/">Kishana Taylor, Ph.D.</a>, who is conducting COVID research at Carnegie Mellon University. They were hoping to correct a disconnect: &#x201C;At that point, we were already seeing that COVID was disproportionately impacting minoritized individuals, but the experts we were hearing from on the news and online were predominantly white and male,&#x201D; says Kozik. (Related: <a href="https://www.shape.com/lifestyle/mind-and-body/lack-black-female-doctors-united-states">Why the U.S. Desperately Needs More Black Female Doctors</a>)</p>
                </div>
                          
                   <div class="div-sm-highImpact "></div>
                
                          <div class="paragraph">
                  <p>With little more than a Twitter handle (<a href="https://twitter.com/blackinmicro?lang=en">@BlackInMicro</a>) and a Google form for sign-ups, they sent out a call for anyone interested in helping to organize an awareness week. &#x201C;Over the next eight weeks, we had grown to 30 organizers and volunteers,&#x201D; she says. In late September, they hosted a week-long virtual conference with over 3,600 people from all over the world.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-1"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-3"
                        data-tier="3"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-4"
                        data-tier="4"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            <div class="component embed-instagram js-embed-instagram social-embed"
                  data-embed-type="instagram"
                  data-embed-id="CD2ggT7Bpsp"
                  data-hide-caption="false"></div>
                          <div class="paragraph">
                  <p>That was the thought that spurred Kozik and Taylor on their journey. &#x201C;One of the major things to come out of the event is that we realized there was a huge need to build community among other Black microbiologists,&#x201D; says Kozik. She&apos;s researching the microbes that live in our lungs and their impact on issues like <a href="https://www.shape.com/lifestyle/mind-and-body/thunderstorm-asthma-heres-what-you-need-know">asthma</a>. It&#x2019;s a lesser-known corner of the body&#x2019;s microbiome but could have <a href="https://www.shape.com/celebrities/news/lena-dunham-coronavirus-long-term-side-effects">bigger implications after the pandemic</a>, she says. &#x201C;COVID is a disease that gets in and takes over,&#x201D; says Kozik. &#x201C;What is the rest of the microbial community doing when that happens?&#x201D;</p>
                </div>
                          
                   <div class="div-sm-inContent "></div>
                
                          <div class="paragraph">
                  <p>Kozik&#x2019;s goal is to raise visibility for Black scientists and for the importance of research in general. &#x201C;For the public, one of the takeaways from this whole crisis is that we need to invest heavily in biomedical research and development,&#x201D; she says.</p>
                </div>
                          <div class="paragraph">
                  <p>Since the conference, Kozik and Taylor have been transforming Black in Microbiology into a movement and a hub of resources for scientists like them. &#x201C;The feedback from our organizers and participants in the event was, &#x2018;I feel like I have a home in science now,&#x2019;&#x201D; says Kozik. &#x201C;The hope is that for the next generation, we can say, &#x2018;Yes, you do belong here.&#x2019;&quot;</p>
                </div>
                        </div>
        
        
          <div class="articleContainer__content">
              
              
              <!-- If the current page has a byline, is a gallery and the config flag is set -->
          </div>
        
        </div>

      <div class="content last">
        <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading recirculation__cards" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22cms%22%2C%22brand%22%3A%22shp%22%2C%22id%22%3A%22518754%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_shp_37%22%2C%22entity%22%3A%22cms%2Fonecms_terms_shp_54%22%2C%22category%22%3A%22Interviews%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_shp_518754%22%7D"data-variant="article"data-content-graph-id="cms/onecms_posts_shp_518754"
            >
            </div>
        </div>


            <div class="component ugc-comments"
              id="ugc-comments"
              data-uuid="c8c1b0d6-76c7-4049-afda-23ee9d6ef9bb"
              data-title="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field"
              data-login-url="https://my.shape.com/common/profile/regStep1.jsp?regSource&#x3D;11167">
              <div class="inner-container two-col-inner">
                <div class="content two-col-main-content karma-content-container">
                  <div class="two-col-content karma-main-column">
                    <div class="two-col-content-wrapper">
                        <div class="two-col-social docked-sharebar-docking-container"></div>
          
                      <div class="ugc-comments-content-container">
                        <div class="component loader " role="alert" aria-label="Loading" aria-live="assertive"></div>
                        <section class="ugc-comments-container container">
                          <div class="ugc-comments-header">
                            <h2 class="section-headline">
                              <span class="review-headline">Comments</span>
                            </h2>
          
                            <div class="ugc-comments-add-comment-wrapper euDisabled">
                              <button
                                data-label=""
                                data-tracking-label="add comment"
                                data-tracking-zone="body"
                                data-login-url="https://my.shape.com/common/profile/regStep1.jsp?regSource&#x3D;11167&amp;returnURL&#x3D;https://www.shape.com/celebrities/interviews/ariangela-kozik-black-in-microbiology"
                                class="ugc-comments-add-comment">
                                Add Comment
                              </button>
                            </div>
                          </div>
          
          
                          <div class="ugc-comments-outer-comment-wrap"></div>
          
                            <span class="ugc-comments-first-comment euDisabled">
                              Be the first to comment!
                            </span>
          
                        </section>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
              <div class="right-column sidebar-item">
                <div class="comments-ad-wrapper">
                    
                      <div
                          id="div-gpt-square-fixed-6"
                                data-tier="3"
                        data-scroll-load="true"
                        class="ad ad-container ad-wrapper  tablet-ad desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-square-fixed-7"
                                data-tier="4"
                        data-scroll-load="true"
                        class="ad ad-container ad-wrapper  tablet-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-mob-square-fixed-2"
                                data-tier="1"
                        data-scroll-load="true"
                        class="ad ad-container ad-wrapper  mobile-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                </div>
                <div class="ad-title">Advertisement</div>
              </div>
            </div>
        
        
      </div>
    </article>

    <div class="component auto-advance"
         data-auto="cms/onecms_posts_shp_517132,cms/onecms_posts_shp_513147,cms/onecms_posts_shp_510925"
         data-type="article"     data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_shp_518754%22%2C%22sourceFilter%22%3A%22shp%22%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22variantFilter%22%3A%22article%2Cbaby-name%2Cchecklists%2Cepisode-recap%2Clisticle%2Cplant%2Cquiz%2Cpoll%2Ccreative-work%2Cvideo%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden" role="alert" aria-label="Loading" aria-live="assertive"></div>
    </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-18491f59-d849-4069-a2c9-ecb2364b9ea6"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
        data-action="close-hamburger-menu"
      
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>

<div
  class="partial modal ugc-upload-modal static"
  aria-hidden="true"
  id="dialog-5ae2f01c-8bca-47a4-b4f3-22ad56b64451"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="ugc_upload">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      
      data-tracking-zone="do-not-track"
        data-action="close-hamburger-menu"
      
    >
      <span class="dialog-close-text">Back to story</span>
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="ugc_upload" class="dialogTitle">Comment on this project</h2>
    <div class="content">
            <div
              class="component ugc-upload"
              data-cms-id="518754"
              data-uuid="c8c1b0d6-76c7-4049-afda-23ee9d6ef9bb"
              
              data-headline="This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field"
              data-ugc-comments="true"
            >
              <div class="ugc-upload-inner">
                <div class="ugc-upload-banner">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 20" role="img" aria-hidden="true" tabindex="-1"><title>Rate Review</title><path d="M12.726 10.694L9.998 9.267l-2.719 1.43.52-3.025-2.205-2.15 3.04-.446L9.998 2.32l1.363 2.756 3.042.44-2.196 2.15.52 3.028zM18.236 0H1.761C.001 0 .001 1.606.001 1.606V12.16s-.057 1.587 1.524 1.587h1.638v5.476l5.475-5.476h9.836c1.579 0 1.526-1.587 1.526-1.587V1.606S20 0 18.236 0z"/></svg>
             Comment on this story
                </div>
                <div aria-live="assertive" class="component alert-banner type-error hidden">
                  <div class="alert-wrapper">
                    <div class="alert-icon"></div>
                    <div class="alert-text">
                    </div>
                    <button class="alert-close" aria-label="Close this alert">
                      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                    </button>
                  </div>
                </div>
                <form class="ugc-upload-content">
                  <div class="ugc-upload-header">
            
                    <div class="ugc-upload-headline">
                      This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field
                    </div>
                  </div>
                  <div class="ugc-upload-text">
                    <label class="visually-hidden" for="ugc-text">Tell us what you think...</label>
                    <textarea id="ugc-text" name="ugc-text" placeholder="Tell us what you think... "></textarea>
                  </div>
                  <button class="ugc-upload-submit" type="submit">Submit</button>
                </form>
              </div>
              <div class="ugc-upload-thankyou">
                <svg xmlns="http://www.w3.org/2000/svg" width="112" height="112" role="img" aria-hidden="true" tabindex="-1"><path d="M21.616 13.945c.663 0 1.175.651 1.068 1.37C21.958 20.22 18.514 24 11.85 24c-6.664 0-10.108-3.78-10.835-8.685-.106-.719.405-1.37 1.068-1.37h19.534zM5.894 15.947h-2.72c.406 1.662 1.207 3.046 2.348 4.042.919.802 2.057 1.364 3.399 1.687-1.95-1.138-2.655-3.543-3.027-5.729zm9.857-9.09l.048-.14.009-.028 1.323-.876.05.077c.143.215.429.28.65.148l5.425-3.228A1.511 1.511 0 1 0 21.589.293l-5.09 3.734a.483.483 0 0 0-.117.656l.05.076-1.267.84a13.78 13.78 0 0 0-.112-.01l-.15-.01c-1.716-.119-6.94-.273-8.355 2.079-.634 1.054-.426 2.388.618 3.965 1.044 1.576 2.191 2.289 3.409 2.116 2.717-.385 4.615-5.255 5.176-6.881M7.58 8.278c.539-.896 2.251-1.327 4.075-1.481l-.12.046C9.542 7.63 8.19 8.55 7.491 9.59c-.15-.522-.122-.96.089-1.31zm2.826 4.269c-.404.057-.819-.087-1.24-.43 1.23-.237 2.604-1.123 4.106-2.652l.09-.092c-.855 1.62-1.92 3.028-2.956 3.174zM8.181 10.95c.374-1.63 3.075-2.832 5.32-3.522-1.512 1.797-3.672 3.815-5.32 3.522z"/></svg>
                <div class="ugc-upload-thankyou-text">Thanks for adding your feedback.</div>
              </div>
            </div>
    </div>
  </div>
</div>

<div
  class="partial modal embedded-auth-modal static"
  aria-hidden="true"
  id="dialog-7f0e634b-7304-4d92-8442-985af4940c1f"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="embedded_auth">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      
      data-tracking-zone="do-not-track"
        data-action="close-hamburger-menu"
      
    >
      <span class="dialog-close-text">Close</span>
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="embedded_auth" class="dialogTitle">Login</h2>
    <div class="content">
                <div
                  class="component embedded-auth embeddedAuth"
                >
                  <div class="embeddedAuth__frame"></div>
                  <div class="component loader " role="alert" aria-label="Loading" aria-live="assertive"></div>
                
                  <div class="embeddedAuth__success hidden">
                    <h2 class="embeddedAuth__successHeading">
                    </h2>
                    <p class="embeddedAuth__successBody">
                    </p>
                  </div>
                </div>
    </div>
  </div>
</div>
        <footer class="component footer-test">
                  <div class="shop-footer-container" data-tracking-zone="shop footer">
                    <div class="container-full-width karma-below-banner">
                      <h2 class="shop-header">
                        <a class="shop-text" href="/shop" 
                          data-tracking-label="shop link"
                          data-tracking-category="user action"
                          data-tracking-click-type="text"
                          data-tracking-content-headline="Shop">
                          Shop |
                        </a>
                        <a class="shop-brand-logo-link" href="/"
                          data-tracking-label="shop brand logo"
                          data-tracking-category="user action"
                          data-tracking-click-type="logo"
                          data-tracking-content-headline="Shape"><span class="svg-label" aria-label="Shape Homepage">Shape</span>
        <span class="svg-logo" aria-hidden="true">
          <svg xmlns="http://www.w3.org/2000/svg" width="119" height="32" viewBox="0 0 119 32">
              <path fill="#E25F6E" fill-rule="evenodd" d="M8.742 32c5.772 0 9.429-3.372 9.429-7.543 0-4.743-2.457-6.856-6.914-10.4-5.429-4.343-5.943-5.6-5.943-6.914 0-1.829 1.142-2.8 3.771-2.8 2.114 0 4.343 1.2 6.058 2.514l1.714-4.171C15.37 1.315 12.799 0 8.97 0 3.885 0 .457 2.914.457 7.143c0 4.343 2.057 6.057 7.2 10.286 4.457 3.657 5.657 4.742 5.657 7.2 0 1.829-1.486 3.143-4.686 3.143-2.457 0-5.029-1.6-6.8-3.2L0 28.742C2.342 30.856 5.429 32 8.742 32zM85.03.286H79.37v31.485h4.972v-9.085h.8c7.83 0 12.572-5.43 12.572-11.371C97.715 4 92.572.286 85.03.286zm33.943 4.685V.286h-15.371v31.485h15.371V27.2h-10.4v-9.086h9.372v-4.571h-9.372V4.97h10.4zM84.343 18.228V4.686h.628c4.001 0 7.658 1.428 7.658 6.571 0 5.258-3.6 6.971-7.658 6.971h-.628zM65.03 22.114h-7.543l3.771-11.886 3.772 11.886zM38.4 13.486h-9.944V.286h-4.971v31.485h4.971v-13.6H38.4v13.6h4.971V.286h-4.97v13.2zm29.714 18.285h4.972L62.571.286h-2.4L49.658 31.771H54.4l1.657-5.2h10.4l1.657 5.2z"/>
          </svg>
        </span>
        </a>
                      </h2>
                      <ul class="shop-links">
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/womens-workout-clothes-c8433.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Activewear">Activewear</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/fashion/womens-shoes/wedges-a749145959.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Wedges">Wedges</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/home-gym/exercise-equipment/foam-rollers-a8527.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Foam Rollers">Foam Rollers</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/womens-workout-clothes/womens-workout-tops-a1687834719.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Workout Tops">Workout Tops</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/fashion/jeans-a8638.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Jeans">Jeans</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/beauty/skin-care-a8523.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Skin Care">Skin Care</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/womens-workout-shoes/womens-running-shoes-a8449.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Running Shoes">Running Shoes</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/fashion/dresses/daytime-and-casual/maxi/36102-ad1670467295.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Maxi Dresses">Maxi Dresses</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/plus-size-c89276735.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Plus Size Cothing">Plus Size Cothing</a>
                        </li>
                        <li class="shop-link-item">
                          <a class="shop-link" href="https://www.shape.com/shop/fashion/womens-jumpsuits-and-rompers-a8653.html"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Jumpsuits">Jumpsuits</a>
                        </li>
                        <li class="shop-link-item shop-link-item-more">
                          <a class="shop-link shop-link-more" href="/shop"
                            data-tracking-label="shop link"
                            data-tracking-category="user action"
                            data-tracking-click-type="text"
                            data-tracking-content-headline="Shop More">
                            Shop More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
          <title>Next</title>
          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
        </svg>
        
                          </a>
                        </li>
                      </ul>
                      <p class="text-align-center shop-footer-note">
                        Shape may receive compensation when you click through and purchase from links contained on
                        this website.
                      </p>
                    </div>
                  </div>
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label" aria-label="Shape Homepage">Shape</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="119" height="32" viewBox="0 0 119 32">
                                <path fill="#E25F6E" fill-rule="evenodd" d="M8.742 32c5.772 0 9.429-3.372 9.429-7.543 0-4.743-2.457-6.856-6.914-10.4-5.429-4.343-5.943-5.6-5.943-6.914 0-1.829 1.142-2.8 3.771-2.8 2.114 0 4.343 1.2 6.058 2.514l1.714-4.171C15.37 1.315 12.799 0 8.97 0 3.885 0 .457 2.914.457 7.143c0 4.343 2.057 6.057 7.2 10.286 4.457 3.657 5.657 4.742 5.657 7.2 0 1.829-1.486 3.143-4.686 3.143-2.457 0-5.029-1.6-6.8-3.2L0 28.742C2.342 30.856 5.429 32 8.742 32zM85.03.286H79.37v31.485h4.972v-9.085h.8c7.83 0 12.572-5.43 12.572-11.371C97.715 4 92.572.286 85.03.286zm33.943 4.685V.286h-15.371v31.485h15.371V27.2h-10.4v-9.086h9.372v-4.571h-9.372V4.97h10.4zM84.343 18.228V4.686h.628c4.001 0 7.658 1.428 7.658 6.571 0 5.258-3.6 6.971-7.658 6.971h-.628zM65.03 22.114h-7.543l3.771-11.886 3.772 11.886zM38.4 13.486h-9.944V.286h-4.971v31.485h4.971v-13.6H38.4v13.6h4.971V.286h-4.97v13.2zm29.714 18.285h4.972L62.571.286h-2.4L49.658 31.771H54.4l1.657-5.2h10.4l1.657 5.2z"/>
                            </svg>
                          </span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Magazines &amp; More</h2>
                        <div id="footermagmore"></div>
                      </section>
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Learn More</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/shape/"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="subscribe">
                                  Subscribe
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://w1.buysub.com/pubs/MR/FIT/Login_No_API.jsp?cds_page_id&#x3D;104166&amp;cds_mag_code&#x3D;FIT&amp;id&#x3D;1536941438315&amp;lsid&#x3D;82571102327036816&amp;vid&#x3D;2"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="customer service">
                                  Customer Service
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="http://shapemediakit.com/"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="advertise">
                                  Advertise
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.meredithcontentlicensing.com"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="content licensing">
                                  Content Licensing
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/order/file.jsp?item&#x3D;/crt/store/splashPages/open/html/affiliate.html&amp;utm_source&#x3D;shape&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;shpaffiliatesplashredirect"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="affiliate program">
                                  Affiliate Program
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Connect</h2>
        
                          <div class="footer-follow-us">Follow Us</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/SHAPEmagazine"
                                  class="display-block "
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share on facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/Shape_Magazine"
                                  class="display-block "
                                    target="_blank"
                                    title="twitter share (opens in a new window)"
                                  aria-label="Share on twitter (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/shapemagazine/"
                                  class="display-block "
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Share on pinterest (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                                data-social-service="instagram"
                            >
                                <a href="https://www.instagram.com/shape/"
                                  class="display-block "
                                    target="_blank"
                                    title="instagram share (opens in a new window)"
                                  aria-label="Share on instagram (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                        </div>
        
        
        
                          <div class="footer-newsletter-signup">
                            <a class="footer-newsletter-signup-heading" href='https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&fm=311&regSource=11133' target='_blank'>Subscribe to Our Newsletter</a>                    <div id="signup"></div>
                          </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Other Meredith Sites
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-95cae5a1-cf15-400f-989c-b971c681cc0e"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
                data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.4yourhealth.com/">4 Your Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizrateinsights.com/">Bizrate Insights <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizratesurveys.com/">Bizrate Surveys <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.dailypaws.com/">Daily Paws <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">MyRecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">MyWedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.my.life">MyLife <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://swearby.com/">SwearBy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
        
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </svg>
                    </span>
                    <span class="footer-copyright-text">
                      <span class="footer-copyright-prefix">
                        Shape is part of the Instyle Beauty Group. &copy; Copyright 2021 Meredith Corporation. All Rights Reserved. 
                      </span>
                      <span class="footer__legalLinks-wrapper">
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal/terms" target="_blank" data-tracking-label="Terms of Service">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                              <span class="footer__legalLinks-link ot-sdk-show-settings-parent">
                                <a class="ot-sdk-show-settings"  href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a>
                              </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                      </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
        <div class="print-footer">
          <span class="print-footer-copyright">&copy; Copyright  <span class="recipe-copyright-text__brand"></span>. All rights reserved. </span>
          <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://www.shape.com</span>  </span>
        </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
           data-content_author_name="mary anderson"
           data-content_cms_sub_category=""
           data-content_cms_id="518754"
           data-content_featured_image="https://static.onecms.io/wp-content/uploads/sites/35/2021/01/21/meet-the-microbiologist-2000.jpg"
           data-content_modified_date="2021/01/22"
           data-content_published_date="2021/01/22"
           data-content_shown_on_platform="own"
           data-content_type="article"
           data-path="/celebrities/interviews/ariangela-kozik-black-in-microbiology"
           data-referrer=""
           data-content_is_post="post"
           data-affiliate_link_count="0"
           data-karma_id="c8c1b0d6-76c7-4049-afda-23ee9d6ef9bb"
           data-karma_type="article"
           data-video_id=""
           data-video_version="v4"
           data-content_headline="this microbiologist sparked a movement to recognize black scientists in her field"
           data-title="this microbiologist sparked a movement to recognize black scientists in her field"
           data-content_life_cycle="episodic-news-social"
           data-content_primary_purpose="brand"
           data-content_graph_id="cms/onecms_posts_shp_518754"
           data-internalCampaign=""
           data-emailLaunchId=""
           data-content_channel="celebrities"
           data-content_cms_category="interviews"
           data-content_cms_tags=""
           data-content_taxonomy="24942,11013,14053,22769,22768,16450,31912,11092,16419,14025"
           data-meredith_brand="shape.com"
           data-meredith_application="front end"
           data-auto_advance=""
           data-pos="0"
           data-content_syndicated="do-not-syndicate"
           data-content_syndicated_brand=""
           data-content_syndicated_url=""
           data-content_nlp_sentiment_label="neutral"
           data-content_nlp_sentiment_score="0"
           data-content_nlp_sentiment_magnitude=""
           data-content_nlp_entities="ariangela kozik|covid"
           data-content_nlp_categories="/arts &amp; entertainment/visual art &amp; design|/science"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe"
        data-core-async="video,feed,gallery,gallery-test,add-product,add-recipe,swears,breadcrumbs,product-detail,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,font-size-slider,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,embed-pinterest,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,fancy-chart,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,auto-advance,category-page-list-load-more,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,feedback,entity-table-of-contents,video-transcript,audio,user-profile-management,add-swearby-story,gallery-right-rail-video,assistive-text"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-32016484-6e17-4c91-b6f2-c2ff81e340f7"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
            data-action="close-hamburger-menu"
          
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">This Microbiologist Sparked a Movement to Recognize Black Scientists In Her Field</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
          data-woff2="/dist/fontWoff2.css"
          data-index="0"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
